HiFiForum.nu
Home | Forums | Profile | Register | Active Topics | Links | Members | Articles | PM | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

Private Messages
You must log in to check messages
 All Forums
 Om HiFiForum
 Forummjukvara och buggar
 Sökfunktionen?

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!

Screensize:
UserName:
Password:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
to_apeiron Posted - 2012/01/31 : 01:02:04
Från min iPad har jag i över en vecka försökt utnyttja sök-funktionen. Långt felmeddelande. Fungerar inte. Vet någon varför?
10   L A T E S T    R E P L I E S    (Newest First)
Pac Posted - 2012/06/11 : 20:07:31

iMac, du kanske kan sådant där? Du får gärna hjälpa oss att editera bort sökfunktionen om du känner dig hemma på det.

iMac Posted - 2012/06/11 : 19:07:50
Kanske göra en länkning till google istället för att man får ett felmeddelande eller skriv ett meddelade att den inte funkar o man kan använda lämplig sökmotor?
Pac Posted - 2012/06/11 : 18:51:00
Hej Åke,
Ja, vi kommer inte att investera tid i att bygga in nya funktioner i den gamla mjukvaran. Den tid och energi vi har skall investeras i att ta oss till en ny mjukvaru-plattform.

R1 T Posted - 2012/06/11 : 17:56:31
Sökfunktionen verkar fortfarande ligga nere, fungerar inte när jag söker i alla fall.

Mvh Åke
räven Posted - 2012/03/27 : 20:48:59
Näääh!
Jag är rätt dålig på sånt.
Jag bara saknar den så mycket.
Pac Posted - 2012/03/27 : 20:44:09
Du får gärna hjälpa till om det här är din specialitet Räven.
räven Posted - 2012/03/27 : 10:51:59
Men inte åtgärdat?
ztenlund Posted - 2012/02/01 : 15:06:23
Det var ju i alla fall typ 42,5% rätt.
brewitz Posted - 2012/02/01 : 14:39:06
Moddad var den inte. För att kunna göra textsökningar i MSSQL bör man peka ut vilka kolumner som det kommer att sökas i för att skapa ett textindex. Detta index skapas vid detta tillfälle och underhålls sedan när innehållet i en utpekad kolumn ändras. Felmeddelandet tyder på att detta index inte är tillgängligt för databasmotorn eller att det blivit korrupt i samband med krashen.
ztenlund Posted - 2012/01/31 : 01:09:34
Den havererade när databasen kraschade för ett litet tag sedan och fungerar alltså inte alls vad det verkar.
Varför vet jag inte, men jag har för mig att den var moddad jämfört med standard med något enkelt index för att avlasta databasservern. Ska jag gissa helt vilt så har detta index havererat på något sätt.

Pröva med att söka på Google med "sökord site:www.hififorum.nu".

HiFiForum.nu © HiFiForum.nu except: Logos and Trademarks are property of their owners, Comments are property of their posters Go To Top Of Page
Denna sida genererades på 0.13 sekunder. Snitz Forums 2000