HiFiForum.nu
Home | Forums | Profile | Register | Active Topics | Links | Members | Articles | PM | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

Private Messages
You must log in to check messages
 All Forums
 Om HiFiForum
 HiFiForum.nu - Nyheter och information
 Driftsproblemen just nu
 New Topic  Reply to Topic
 Printer Friendly
Previous Page
Author Previous Topic Topic Next Topic
Page: of 8

reVintage
Medlem i AÖ

3445 Posts

Posted - 2011/09/14 :  12:35:34  Show Profile  Visit reVintage's Homepage Send reVintage a Private Message  Reply
Yippie! Nu funkar det klockrent.

mvh
Lars
"Back To Basics"
Bygger reVintage Amps, www.revintage.se
Sur man med svart själ!
Go to Top of Page

AlfaGTV
500.000-klubben

4782 Posts

Posted - 2011/09/15 :  06:11:42  Show Profile  Visit AlfaGTV's Homepage Send AlfaGTV a Private Message  Reply
"Servern svarar inte" från kl21:00 fram till sängdax runt 22:30..
När det är väldogt lite trafik verkar det funka...

Junepes uttryck "mindlessness" beskriver ett underskattat tillstånd
Go to Top of Page

AlfaGTV
500.000-klubben

4782 Posts

Posted - 2011/09/15 :  21:33:40  Show Profile  Visit AlfaGTV's Homepage Send AlfaGTV a Private Message  Reply
Nåt har hänt? Nu verkar forumet vara tillbaka i gmmal god form.
Trevligt!

Junepes uttryck "mindlessness" beskriver ett underskattat tillstånd
Go to Top of Page

Pac
200.000-klubben

21907 Posts

Posted - 2011/09/15 :  21:52:29  Show Profile  Visit Pac's Homepage Send Pac a Private Message  Reply
Ja, idag hände det saker.

// Per Adelsson, pac(a)hififorum.nu, Admin och ägare HiFiForum.nu
// HiFiForum.nu's regler, Artikelregister

Go to Top of Page

Gubben i Kalmar
200.000 klubben

2446 Posts

Posted - 2011/09/17 :  20:41:10  Show Profile Send Gubben i Kalmar a Private Message  Reply


Kul, kul. Snyggt jobbat Pac......här går det undan!




Tommy Björklund

fam_bjorklund@msn.com
Go to Top of Page

Zei
Member

821 Posts

Posted - 2011/10/21 :  08:33:19  Show Profile Send Zei a Private Message  Reply
Tjena

Jag har alltid strul när jag försöker gå in i tråden värdelöst vetande. Det funkar kanske 1 av 20 gånger..

Microsoft OLE DB Provider for ODBC Drivers error '80040e31'

[Microsoft][ODBC SQL Server Driver]Timeout expired

/forum/topic.asp, line 410


Bara jag eller "allmänt" strul med databasen?

/JZ

Signatur..
Go to Top of Page

brewitz
SW-hantering

1624 Posts

Posted - 2011/10/24 :  15:59:54  Show Profile Send brewitz a Private Message  Reply
Tråden "Värdelöst Vetande" är för lite för stor för sitt eget bästa. Om du lyckas eller inte beror på vad som pågår i db just när du försöker.
Go to Top of Page

ztenlund
Administrator, RödaTråden-vinnare, 300.000-klubben

8752 Posts

Posted - 2011/10/24 :  16:35:35  Show Profile Send ztenlund a Private Message  Reply
...och det bästa är att bara tycka på Reply istället så att man bara ser de senaste inläggen. Då våldför sig inte forummjukvaran lika mycket på databasservern.

Har du synpunkter på något? Hör gärna av dig via PM!
HiFiForum.nu's
Artikelregister | Regler
Go to Top of Page

Mickeman
Member

688 Posts

Posted - 2011/10/25 :  15:13:05  Show Profile Send Mickeman a Private Message  Reply
En "Värdelöst Vetande" reeboot kanske hade varit på sin plats?

Splitta ut senaste månaden till en ny tråd och sen låsa den gamla? Snart 1000 sidor lång, säger bara milleniebugg - vågar vi chansa?

Think what's inside the box!
Go to Top of Page

ztenlund
Administrator, RödaTråden-vinnare, 300.000-klubben

8752 Posts

Posted - 2011/10/25 :  15:42:05  Show Profile Send ztenlund a Private Message  Reply
Det går inte att dela trådar, men jag har funderat på att låta den gå till tusen sidor och sedan skicka upp en nyårsraket.

Har du synpunkter på något? Hör gärna av dig via PM!
HiFiForum.nu's
Artikelregister | Regler
Go to Top of Page

CC
Member

3980 Posts

Posted - 2011/10/25 :  15:45:14  Show Profile Send CC a Private Message  Reply
:-D

"I am not young enough to know everything"
- Oscar Wilde -

"Simplicity is the ultimate sophistication"
- Leonardo da Vinci -
Go to Top of Page

McGyver
Member

1737 Posts

Posted - 2012/01/25 :  08:57:38  Show Profile  Visit McGyver's Homepage Send McGyver a Private Message  Reply
Bara jag som har problem med sökfunktionen?

Får:
"Microsoft OLE DB Provider for ODBC Drivers error '80040e14'

[Microsoft][ODBC SQL Server Driver][SQL Server]Execution of a full-text operation failed. The catalog does not exist or is currently unavailable. Please retry the action again later and if this symptom persists, contact the system administrator.

/forum/search.asp, line 362 "

Testat i Explore och Firefox med samma resultat!

The probability of someone watching you is proportional to the stupidity of your action.
- A. Kindsvater
Go to Top of Page

Pac
200.000-klubben

21907 Posts

Posted - 2012/01/25 :  10:33:44  Show Profile  Visit Pac's Homepage Send Pac a Private Message  Reply
Sökfunktionen har problem efter senaste databasraset...

http://www.hififorum.nu/forum/topic.asp?TOPIC_ID=86126
tp://www.hififorum.nu/forum/topic.asp?TOPIC_ID=86060

// Per Adelsson, pac(a)hififorum.nu, Admin och ägare HiFiForum.nu
// HiFiForum.nu's regler, Artikelregister

Go to Top of Page

McGyver
Member

1737 Posts

Posted - 2012/01/25 :  10:41:25  Show Profile  Visit McGyver's Homepage Send McGyver a Private Message  Reply
Sorry ! ( missade att söka på tidigare svar! )

The probability of someone watching you is proportional to the stupidity of your action.
- A. Kindsvater
Go to Top of Page

Pac
200.000-klubben

21907 Posts

Posted - 2012/01/25 :  18:56:45  Show Profile  Visit Pac's Homepage Send Pac a Private Message  Reply
Äh, här behövs inget sorry alls! Vi är på ett av nordens kompistätaste ställen!

Men McGyver kom ihåg, you owe me!

// Per Adelsson, pac(a)hififorum.nu, Admin och ägare HiFiForum.nu
// HiFiForum.nu's regler, Artikelregister

Go to Top of Page

abbot
Member

603 Posts

Posted - 2012/06/03 :  18:59:50  Show Profile Send abbot a Private Message  Reply
quote:
Microsoft OLE DB Provider for ODBC Drivers error '80040e14'

[Microsoft][ODBC SQL Server Driver][SQL Server]Full-Text Search is not installed, or a full-text component cannot be loaded.

/forum/search.asp, line 362


Detta är vad jag får när jag försöker använda sökfunktionen. Ligger felet hos mig månntro?
Go to Top of Page

Pac
200.000-klubben

21907 Posts

Posted - 2012/06/03 :  19:53:16  Show Profile  Visit Pac's Homepage Send Pac a Private Message  Reply
Nej det är inte du. Sökfunktionen i vår mjukvara är riktigt dålig. Använd google med "site:www.hififorum.nu" tills vi fått igång den nya mjukvaran.

// Per Adelsson, pac(a)hififorum.nu, Admin och ägare HiFiForum.nu
// HiFiForum.nu's regler, Artikelregister

Go to Top of Page

abbot
Member

603 Posts

Posted - 2012/06/03 :  21:39:27  Show Profile Send abbot a Private Message  Reply
Tac Pac.
Go to Top of Page

Wheels
Semester på egen begäran

821 Posts

Posted - 2012/10/15 :  23:30:02  Show Profile Send Wheels a Private Message  Reply
Hmmm, funkar så där nu?
Go to Top of Page

tlicht
Starting Member

13 Posts

Posted - 2012/10/24 :  23:04:07  Show Profile Send tlicht a Private Message  Reply
Hej,
Den 3 juni sades det att "använd Google.... tills vi fått igång den nya mjukvaran" Det har nu gått nästan 5 månader - behöver ni hjälp? Har sysslat en del med databasprogrammering...

Kanske är det inte HiFin som behöver uppgraderas - det är kanske min hörsel
Go to Top of Page

Pac
200.000-klubben

21907 Posts

Posted - 2012/10/26 :  17:38:30  Show Profile  Visit Pac's Homepage Send Pac a Private Message  Reply
Ja vi behöver hjälp.

Låt oss snackas vid via PM.

// Per Adelsson, pac(a)hififorum.nu, Admin och ägare HiFiForum.nu
// HiFiForum.nu's regler, Artikelregister

Go to Top of Page
Page: of 8 Previous Topic Topic Next Topic  
Previous Page
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
HiFiForum.nu © HiFiForum.nu except: Logos and Trademarks are property of their owners, Comments are property of their posters Go To Top Of Page
Denna sida genererades på 0.36 sekunder. Snitz Forums 2000