HiFiForum.nu
Home | Forums | Profile | Register | Active Topics | Links | Members | Articles | PM | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

Private Messages
You must log in to check messages
 All Forums
 HiFiForum.nu - Specialintressen
 WiFi och flerkanalsHiFi
 Twonky problem?

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!

Screensize:
UserName:
Password:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
Ryssen Posted - 2021/10/06 : 14:52:51
Har Twonky installerat på nin NAS Qnap TS453,och i tfn använder jag Bubble UPnp och mconnect.
Poblemet är att när jag väljer ett album så visas inte låtarna i ordning.
Jag tänker att det måste vara ett Twonky problem eftersom det är lika på båda apparna.Har kollat på Twonky men hittar inget i inställningarna.
Nån som har en susning?

Edit:Tittar jag på låtarna i Twonky web så ligger låtrna i ordning.
1   L A T E S T    R E P L I E S    (Newest First)
Ryssen Posted - 2021/10/06 : 15:19:09
För stunden så verkar det funka..jag kryssade för en ruta i Twonky.
"Always use filenames when browsing "By Folder""
Vet ej om det var det som gjorde det eller..?

HiFiForum.nu © HiFiForum.nu except: Logos and Trademarks are property of their owners, Comments are property of their posters Go To Top Of Page
Denna sida genererades på 0.11 sekunder. Snitz Forums 2000